1. Интерфейс приложений Office 2007 icon

1. Интерфейс приложений Office 2007


Название1. Интерфейс приложений Office 2007
Размер47.5 Kb.
ТипДокументы

1.Интерфейс приложений Office 2007.

Если в предыдущих версиях большинство элементов окна приложений Office не вызывали вопросов у пользователей, знакомых с другими Windows-приложениями, то в новой версии пакета. Microsoft Office 2007, интерфейс существенно изменен.

При открытии программы на экране появляется пустой документ (рис. 1.1), в котором можно сразу же начать ввод данных. Вводимый текст будет появляться там, где находится точка вставки (I-образный курсор).



Рис. 1.1. Окно программы Word1 отличается от стандартных окон Windows-приложений

В верхней части окна программы, как и в других Windows-приложениях, располагается строка заголовка, содержащая имя файла документа, слева от заголовка находится панель быстрого доступа, содержащая наиболее часто используемые инструменты.

В левом верхнем углу окна программы расположена кнопка Office, которая открывает единственное меню программы. А вот привычной строки меню, как и панелей инструментов, здесь нет. Инструменты программ сгруппированы по назначению во вкладках широкой ленты, расположенной в верхней части окна. Для того чтобы просмотреть список инструментов в отдельной вкладке, щелкните на ее корешке. Инструменты во вкладке объединены в разделы, названия которых располагаются под инструментами. Обратите внимание на то, что в правом нижнем углу некоторых разделов есть маленькая кнопка со стрелкой — такая кнопка имеет то же название, что и раздел, и открывает диалоговое окно. На многих кнопках ленты инструментов помимо пиктограммы располагается название. Если же кнопка маленькая и содержит только пиктограмму, наведите на нее указатель мыши — название и назначение кнопки появятся во всплывающей подсказке.


^ 2.1 Word: форматирование

Правила форматирования в Word составлены с учетом строгой иерархии символов, абзацев и разделов. Чаще всего приходится работать именно с абзацами. Абзац — это часть текста, которая завершается символом окончания абзаца (вставляется после нажатия клавиши ). Например, строка с датой в начале письма рассматривается как отдельный абзац, поскольку она завершается указанным символом. Сказанное относится и к многострочному абзацу, занимающему полстраницы и завершающемуся символом окончания абзаца: как единица текста абзац не зависит от числа символов (т.е. длины).

Итак, формат абзаца (как состоящего из одной строки, так и многострочного) применяется ко всему абзацу. Если же речь идет о форматировании символов, задаваемые параметры, напротив, относятся только к отдельным символам, а не к абзацу в целом. Например, можно выделить курсивом отдельные слова в строке, но не всю строку.

Все примененное к абзацу форматирование хранится всеете с символом окончания абзаца. Этот факт очень важен, поэтому уясните его. Если вы не знаете, как выглядит символ окончания абзаца, посмотрите на поля. Символы окончания абзаца можно отобразить (или скрыть).

^ 2.2 Выбор шрифта

Очень важным для восприятия документа является используемый в нем шрифт. Выбирать придется из большого количества разнообразных шрифтов (учтите, что еще многие тысячи доступны в Интернете). При необходимости можно настроить и размер шрифта. Как правило, шрифт заголовка крупнее шрифта основного текста, за счет чего он выделяется. Колонтитулы и номера страниц меньше основного текста и не диссонируют с ним.

Доступ ко всем параметрам шрифта обеспечивает диалоговое окно ^ Шрифт (рис. 7.1), для вызова которого щелкните на кнопке со стрелкой в правом нижнем углу раздела Шрифт вкладки Главная ленты инструментов. Здесь можно указать тип шрифта, его размер, цвет, видоизменение и прочие параметры. Однако в большинстве случаев достаточно инструментов, вынесенных в раздел Шрифт вкладки Главная.



Рис.7.1 Диалоговое окно Шрифт позволяет одновременно настраивать все параметры шрифта.


^ 2.3 Отступы и выступы

Отступы часто используют для выделения наиболее важной информации в тексте. Кроме того, они позволяют установить некоторую субординацию абзацев. Например, при создании маркированных или нумерованных списков Word сдвигает текст так, чтобы он не располагался под маркером или номером.

Настроить отступы в документе можно двумя способами: с помощью маркеров на линейке и в диалоговом окне Абзац (рис7.4). Быстрее, конечно, работать с маркерами.



Рис 7.4

^ 2.4 Горизонтальное выравнивание текста

Как текст располагается на странице по отношению к ее правому и левому полям, зависит от типа выравнивания. Word предлагает четыре типа выравнивания, которые применяются, в частности, при создании писем, информационных бюллетеней, формальных документов /

Итак, Word предлагает четыре способа выравнивания, соответствующие инструменты расположены в разделе Абзац вкладки Главная ленты инструментов.

  • По левому краю. Текст выравнивается по левому полю, так что левая его граница представляет собой ровную линию .Этот тип выравнивания для многих документов, особенно содержащих большие фрагменты текста. Для того чтобы выровнять абзац по левому краю, щелкните на кнопке Выровнять текст по левому краю или нажмите .

  • По центру. Текст выравнивается по центру, располагаясь на равном расстоянии относительно правого и левого полей. Для центрирования текста щелкните на кнопке По центру или нажмите .

  • По правому краю. Используется сравнительно редко, обычно в юридических документах. Текст выравнивается по правому полю, так что правая его граница представляет собой ровную линию. Этот тип выравнивания привлекает внимание, поскольку такой текст сложно читать. Его рекомендуется применять не более чем к трем-четырем строкам. Для выравнивания абзаца по правому краю щелкните на кнопке Выровнять текст по правому краю или нажмите .

  • По ширине. Текст выравнивается одновременно по левому и по правому полям, обе границы текста ровные. Документ с таким типом выравнивания производит впечатление грамотно составленного и хорошо организованного

Для выравнивания абаза по ширине щелкните на кнопке по ширине или нажмите .

^ 2.5 Изменения междустрочного расстояния.

Междустрочный интервал внутри абзаца можно задать одинарным . полуторным, двойным, тройным либо указать собственный множитель, например 3,3 строки.

Для изменения междустрочного интервала выполните ряд действий.

  1. Щелкните на абзаце, междустрочный интервал в котором нужно изменить (или выделите несколько таких абзацев).

  2. Щелкните на кнопке Междустрочный интервал в разделе Абзац вкладки Главная ленты инструментов, чтобы открыть меню.





Рис 7.5 Выберете нужный интервал между строками текста.

^ 2.6Настройка позиций табуляции

Worde предусмотрено пять типов табуляции, но чаще всего используют табуляцию по левому краю. Чтобы создать новую позицию табуляции, щелкните на линейке в том месте, где необходимо разместить эту позицию, — и готово! Обратите внимание, что при размещении на линейке специального маркера табуляции обычный маркер исчезает. Теперь нажатие клавиши <ТаЬ> перенесет вас в установленную вами же позицию, а не в заданную по умолчанию.

Чтобы удалить новую позицию табуляции, перетащите ее маркер с линейки.

^ 3. Работа со списками

Списки используются довольно часто, они позволяют структурировать информацию и акцентировать внимание на ней. Их очень удобно применять в повестках дня, юридических актах, материалах презентаций, отчетах и т.д.

Программа Word позволяет создавать нумерованные списки автоматически. Это значит, что в случае перемещения элементов списка происходит его автоматическая перенумерация.

^ 3.1 Создание маркированных и нумерованных списков

В маркированном списке для выделения отдельных элементов используются специальные символы, называемые маркерами. По умолчанию это кружочки среднего размера, но в качестве маркеров можно использовать любые другие символы или картинки.


Для создания маркированного или нумерованного списка приводе текста выполните ряд действий.

  1. Щелкните на кнопке ^ Маркеры или Нумерация, расположенной во вкладке Главная ленты инструментов. В начале строки наберите цифру 1 с точкой (1.) чтобы создать нумерованный список, или символ звездочки (*) для маркированного списка.

  2. Введите текст, который относится к первому пункту списка.

  3. Нажмите , чтобы добавить новый элемент (пункт) списка. Word выведет новое число или маркер, а вам останется только ввести текст следующего пункта.

  4. Введите текст, который должен содержаться в данном пункте списка.

  5. Повторяйте действия, указанные в пп. 2-3, пока не введете весь текст; по окончании нажмите клавишу .

  6. Нажмите клавишу <Васкsрасе>, чтобы убрать последний маркер или номер. Либо снова щелкните на кнопке Маркер или Нумерация.

На экране появится кнопка Параметры автозамены, обеспечивающая доступ к описанным ниже опциям (рис. 6,1).



Рис 6.1 Кнопка параметры автозамены позволяет быстро отменить автоматическую нумерацию.

  • Отменить автоматическую нумерацию. Отменяет автоматически созданный нумерованный или маркированный список.

  • Отключить автоматическое создание нумерованных списков. Отключает функцию автоматического создания в документе нумерованных или маркированных списков.

  • ^ Параметры автозамены. Открывает диалоговое окно Автозамена, где можно настроить параметры автоформата при вводе.

Преобразовать текст в список также просто. Выделите нужный фрагмент и щелкните на кнопке Нумерация или Маркеры во вкладке Главная ленты инструментов.

^ 3.2Многоуровневые списки

Нередко нумерованные и маркированные списки имеют иерархическую структуру. Пример классического многоуровневого списка многим известен еще со школы.

I. Первый пункт.

II. Второй пункт.

  1. Пункт первого подуровня 1.

    1. Пункт второго подуровня 1.

    2. Пункт второго подуровня 2.

  1. Пункт первого подуровня 2.

III. Третий пункт.

Система автоматической нумерации и маркировки Word позволяет создавать подобные списки с минимальными усилиями со стороны пользователя. Создание автоматического многоуровневого списка происходит по схеме, аналогичной созданию обычных нумерованного и маркированного списков.

Щелкните на кнопке Многоуровневый список в разделе Абзац вкладки Главная ленты инструментов. Введите первый элемент, нажмите клавишу . В начале нового абзаца Word ставит соответствующий номер или маркер того же уровня иерархии. Если абзац принадлежит к этому уровню, остается только ввести текст. При необходимости изменить уровень для его понижения нажмите клавишу <ТаЬ>, а для повышения — сочетание клавиш .



      1. ^ Создание и форматирование таблиц

Таблицы используется часто в нашей повседневной жизни. В виде таблиц можно создавать списки, формы, запросы, программы, календари и т. д.


^ 4.1Создание таблиц

Прежде чем приступать к построению таблицы, подумайте о том, как лучше организовать информацию. Возьмите лист бумаги, разграфите его и постарайтесь определить, сколько потребуется столбцов. По возможности попытайтесь определить число строк.

Для создания небольшой таблицы выполните перечисленные ниже действия.

  • Перейдите во вкладку Вставка ленты инструментов.

  • Щелкните на кнопке Таблица, чтобы открыть палитру.

  • Щелкните кнопкой мыши и, не отпуская ее, протащите указатель по палитре так, чтобы выделить на ней нужное число строк и столбцов.

  • Отпустив кнопку мыши, вы увидите созданную Word таблицу.

Для создания больших и сложных таблиц удобнее использовать диалоговое окно. Выполните описанные ниже действия.

  1. Перейдите во вкладку Вставка ленты инструментов.

  2. Щелкните на кнопке Таблица, чтобы открыть палитру.

  3. Выберите команду Вставить таблицу. На экране появится диалоговое окно

Вставка таблицы (рис. 6.6).




Рис .6.6 Введите число строк и столбцов таблицы .

  1. Укажите требуемое число строк и столбцов.

  2. Щелкните на кнопке ОК. На экране появится пустая таблица.

Таблицы Word выглядят и функционируют подобно электронным таблицам, и при работе с ними используется та же терминология. Информация помещается в ячейки, находящиеся на пересечении строк и столбцов,. Первая ячейка таблицы называется А1. а ячейка, расположенная на пересечении, например, столбца С и строки 5, имеет название С5.

^ 4.2 Форматирование таблицы

Форматирование элементов таблицы аналогично форматированию элементов обычного текста документа, тем не менее существуют некоторые отличия. Сначала рассмотрим форматирование таблицы целиком, а затем перейдем к форматированию отдельных ее элементов: строк, столбцов и ячеек.

^ 4.3 Форматирование целой таблицы

Отдельные параметры стилей таблиц находятся во вкладке Работа с таблицами ленты инструментов, для полной настройки параметров таблицы удобно использовать диалоговое окно Свойства таблицы. Здесь указывается размер таблицы и ее положение на стрн нице, а также способ обтекания таблицы текстом. Для того чтобы отформатировать таблицу, выполните описанные ниже действия.

  1. Щелкните на таблице.

  2. Щелкните правой кнопкой мыши и в контекстном меню выберите команду Свойства таблицы. Откроется диалогом и1 окно Свойства таблицы (рис. 6.9).

  3. Во вкладке Таблица выберите нужные параметры.

  • Размер. Задайте в этом разделе ширину таблицы

  • Выравнивание. По умолчанию Word вставляет в документ таблицу, ширина которой равна ширине всей страницы. Таблицу можно расположить посередине страницы, сдвинуть ее влево или вправо.

  • Обтекание. Определите, как по отношению к таблице должен располагаться текст документа. Если выбрана опция Вокруг, становится активной кнопка Размещение, обеспечивающая доступ к дополнительным параметрам.



Рис. 6.9. Для форматирования таблицы задайте параметры во вкладке Таблица диалогового окна Свойства таблицы


^ 4.4 Форматирование столбцов

При создании документа Word используются некоторые параметры, заданные по умолчанию. Вставляемые в документ таблицы также имеют одни и те же параметры.

Для изменения ширины столбца таблицы выполните ряд действий.

  1. Поместите указатель мыши на линию, разделяющую два столбца. Указатель изменит форму: вместо стрелки появится двойная 1!срт11ка.ш,п;|я черта, которую пересекает горизонтальная двунаправленная стрелка.

  2. Щелкните мышью и перетащите разделитель столбцов влево или вправо, в зависимости от того, что нужно сделать — расширить или сузить столбец.

  3. Настроив нужную ширину, отпустите кнопку мыши. Даже если в таблице уже находится текст, Word автоматически переформатирует его с учетом новых границ столбца.


^ 4.5Форматирование строк

Программа Word автоматически переносит текст в ячейке по словам по мере его ввода и при необходимости увеличивает высоту строки. Возможно, потребуется изменить размер строки таблицы, например для выделения определенных данных. Для этого перетащите линию сетки таблицы снизу от строки вверх или вниз. Во время перетаскивания Word отображает направляющую, информирующую о том, где будет располагаться линия сетки после того, как вы отпустите кнопку мыши.

Если в ячейках таблицы содержатся большие фрагменты текста, ее размер существенно увеличивается. В таких случаях приходится разбивать таблицу на страницы и создавать заголовки, дублирующиеся на каждой странице. Выполните перечисленные ниже действия.

  1. Щелкните правой кнопкой мыши на таблице.

  2. Из контекстного меню выберите команду Свойства таблицы.

  3. В диалоговом окне Свойства таблицы перейдите во вкладку Строка.

  4. Настройте следующие параметры строк.

  • Разбивка таблицы на страницы. Если в ячейке таблицы содержится большой текстовый фрагмент, Word может перенести содержимое ячейки на другую страницу, при этом в нижней части предыдущей страницы останется пустое место. Чтобы программа могла поместить линию разрыва страницы внутри ячейки таблицы, установите флажок Разрешить перенос строк на следующую страницу.

  • ^ Создание заголовков. При работе с многостраничными таблицами имеет смысл размещать в начале каждой страницы одну и ту же информацию — как правило, названия столбцов. Такие строки таблицы называются заголовками. Поместите курсор в строку, которую нужно использовать как заголовок, а затем во вкладке Строка диалогового окна Свойства таблицы установите флажок Повторять как заголовок на каждой странице.


^ 4.6Форматирование ячеек

В ячейке таблицы текст форматируется так же, как и в обычном документе: вы выделяете текст и назначаете ему нужные атрибуты. Обратите внимание на дополнительные параметры, содержащиеся во вкладке Ячейка диалогового окна Свойства таблицы.

Итак, чтобы установить ширину ячейки, выполните ряд действий.

  1. Щелкните на нужной ячейке либо выделите группу ячеек.

  2. Щелкните правой кнопкой мыши и выберите в контекстном меню команду Свойства таблицы.

  3. В диалоговом окне Свойства таблицы перейдите во вкладку Ячейка.

  4. Установите флажок Ширина.

  5. Введите ширину ячейки в текстовое поле или же измените содержащееся там значение, используя кнопки счетчика.

  6. Если необходимо, в разделе Вертикальное выравнивание выберите один из следующих параметров: Сверху, По центру, Снизу.

  7. Щелкните на кнопке ОК.

  1. Создание документа на основе шаблона

Чтобы создать документ на основе шаблона \Уогс1, выполните ряд действий.

  1. Щелкните на кнопке Office .

  2. В меню программы Word выберите команду Создать.

Откроется диалоговое окно Создание документа (рис. 4.1).

  1. Просмотрите варианты шаблонов.

  • Чтобы просмотреть шаблоны, установленные на компьютере, в левой панели диалогового окна в разделе Шаблоны щелкните на элементе Установленные шаблоны. Здесь представлен широкий выбор стандартных факсов, блогов и пр. Эскизы шаблонов располагаются в центральной панели диалогового окна Создание документа.

  • Множество шаблонов документов предлагается на Web-сайте Microsoft Office . Чтобы просмотреть доступные там шаблоны, выберите нужную категорию (Календари, Объявления, Письма и т.д.) в разделе Microsoft Office Online. Эскизы доступных шаблонов появятся в центральной части диалогового окна Создание документа.

  • Иногда трудно определить, к какой категории относится искомый шаблон. Попробуйте воспользоваться функцией поиска. Введите ключевые слова в поле Поиск шаблона на веб-узле М1СГО5ОЙ Microsoft Office Online и щелкните на кнопке Начать поиск. Эскизы доступных шаблонов будут загружены в диалоговое окно Создание документа.




Рис. 4.1. Выберите шаблоны нужной категории, пользуясь областью навигации диалогового окна.


  1. Щелкните на эскизе, и соответствующий шаблон появится в области просмотра диалогового окна Создание документа.

  2. Щелкните на эскизе шаблона, на основе которого хотите создать документ.

  3. Щелкните на кнопке ОК, и Word создаст документ (рис. 4.2).



Рис. 4.2. В некоторых шаблонах имеются заполнители, которые нужно заменить собственной информацией


Принцип заполнения документа, создаваемого на основе шаблона, довольно прост: вы щелкаете на заполнителе и вводите нужную информацию, используя содержащуюся в заполнителе подсказку.


^ Excel: создание

и форматирование

таблиц.

Программа Excel , предназначенная для создания и управления электронными таблицами, входит в состав пакета приложений Microsoft Office. Электронные таблицы, которые в Excel называются рабочими листами, служат для автоматизации вычислений.


^ Особенности окна программы Excel

Окно программы Excel имеет ряд особенностей. Под панелями инструментов и над окном рабочей книги расположена строка формул. В ней отображается содержимое текущей ячейки рабочего листа. Адрес ячейки содержится в поле Имя, которое расположено слева от строки формул. Во время ввода данных в левой части строки формул появляются две кнопки — Отмена (перекрестие красного цвета) и Ввод (флажок зеленого цвета). Для того чтобы введенные данные остались в текущей ячейке, необходимо щелкнуть на кнопке Ввод. Чтобы отменить ввод данных (т.е. очистить ячейку), щелкните на кнопке Отмена.

В нижней части окна программы расположена строка состояния, где отображаются различные сообщения. Например, текущий режим программы Excel и (или) текущее состояние некоторых клавиш. Нажмите клавишу , и в правой части строки состояния появится слово NUM.

В рабочей области Excel располагается окно рабочей книги (рис. 9.1), где отображено содержимое активного в данный момент рабочего листа. Именно в этом окне вводят и (или) редактируют формулы, а также текстовые и числовые данные, из которых, собственно, и состоит рабочий лист (электронная таблица).




Рис. 9.1. Окно рабочей книги состоит из нескольких компонентов

  • Ярлыки предназначены для активизации рабочих листов, из которых состоит рабочая книга. Чтобы активизировать какой-либо рабочий лист, щелкните мышью на его ярлыке.

  • Кнопки прокрутки ярлыков предназначены для прокрутки ярлыков рабочих листов в рабочей книге.

  • Заголовки столбцов служат для однозначной идентификации каждого столбца посредством символов английского алфавита.

  • Номера строк (цифры слева от строк рабочего листа) служат для однозначной идентификации каждой строки рабочего листа.

  • ^ Табличный курсор (черная жирная рамка вокруг ячейки) предназначен для обозначения активной в данный момент ячейки рабочего листа.



Адресация ячеек.

Программа Excel автоматически присваивает каждой ячейке рабочего листа уникальные адреса. Адрес каждой ячейки состоит из символа буквы или букв, обозначающих столбец, и цифры, обозначающей номер строки. А1 является адресом ячейки, расположенной в верхнем левом углу рабочего листа. Адрес ячейки, распложенной справа, — В1. Непосредственно под ячейкой А1 расположена ячейка А2.

Строки рабочего листа последовательно пронумерованы числами от единицы до 65 536. Первые 26 столбцов обозначены буквами английского алфавита — от А до Z. Для обозначения столбцов, расположенных после столбца Z используется не одна, а две буквы. Поэтому после столбца Z следуют столбцы аа, АВ, АС и так далее вплоть до столбца АZ. Сразу после столбца АZ следуют столбцы ВА, BB. , BC и так далее вплоть до столбца ВZ. Аналогично обозначены остальные столбцы рабочего листа вплоть до столбца IV. Адреса ячеек играют очень важную роль, когда для проведения расчетов используются формулы.

В Excel можно делать ссылки не только на какую-либо одну ячейку, но и на целую группу ячеек, которую называют диапазоном. Для этого необходимо ввести адрес верхней левой ячейки диапазона, затем двоеточие (:) и адрес нижней правой ячейки этого же диапазона. .

В Ехсеl можно также ссылаться на ячейки, расположенные на другом рабочем листе. Чтобы сделать ссылку на ячейку другого рабочего листа (в этой же книге), введите имя рабочего листа, восклицательный знак (!) и адрес нужной ячейки.


^ Использование панели инструментов «Форматирование»

Для быстрого доступа к самым распространенным средствам форматирования программы Ехсеl предназначена вкладка Главная ленты инструментов (рис. 9.8). С помощью одного щелчка мышью на соответствующей кнопке можно выбрать другой шрифт, изменить его размер и способ выравнивания данных в ячейке, выбрать другой цвет шрифта, создать границы ячеек и т.п.

Рис. 9.8. Здесь сосредоточены основные средства форматирования программы Ехсе1

Чтобы изменить формат данных, активизируйте ячейку или выделите диапазон ячеек с данными, формат которых необходимо изменить, а затем используйте кнопки вкладки Главная. Назначение каждой кнопки описано во всплывающей подсказке, которая отображается при наведении на кнопку указателя мыши.

Похожие:

1. Интерфейс приложений Office 2007 icon1. Интерфейс приложений Office 2007
Если в предыдущих версиях большинство элементов окна приложений Office не вызывали вопросов у пользователей, знакомых с другими...
1. Интерфейс приложений Office 2007 iconИнтерфейс текстового процессора Microsoft Word 2007
Интерфейс Microsoft Word 2007 кардинально отличается от предыдущих версий программы (рис. 1)
1. Интерфейс приложений Office 2007 iconТесты для проверки знаний студентов по изученной теме. В последнем разделе даны варианты индивидуальной зачетной работы по субд access 2007
Является наиболее сложной программой из всех офисных приложений Microsoft Office. Чтобы начать работу с этой программой, вначале...
1. Интерфейс приложений Office 2007 icon10 – 24 июня
Приглашаем Вас принять участие в проведении российского этапа международных соревнования на знание приложений пакета ms office!
1. Интерфейс приложений Office 2007 iconИнженер по тестированию игровых приложений Обязанности
Выполнение тестирования производительности игровых приложений в ручном и автоматизированном режимах
1. Интерфейс приложений Office 2007 iconИнтерфейс. Термины. Определения. Общие понятия. Линия связи. Магистраль. Периферийное устройство. Типы. Классификация
Интерфейс – граница раздела двух систем, устройств или программ; элементы соединения и вспомогательные схемы управления, используемые...
1. Интерфейс приложений Office 2007 iconРеферат Дисциплина: Информатика Тема: Сравнительный анализ текстовых редакторов Microsoft Office Word2003 и Microsoft Office Word2007-10
Тема: Сравнительный анализ текстовых редакторов Microsoft Office Word2003 и Microsoft Office Word2007-10
1. Интерфейс приложений Office 2007 iconТема занятия
Лабораторная работа Экспорт из ms access 2007 в ms excel 2007 и импорт из ms excel 2007 в ms access 2007
1. Интерфейс приложений Office 2007 iconОткройте Microsoft Excel (пуст все программы Microsoft Office Microsoft Excel 2003/2007). Перед вами открылась книга
Получить таблицы истинности операций логического умножения, логического сложения и логического отрицания с использованием электронных...
1. Интерфейс приложений Office 2007 iconТезисы III международной научно-практической конференции. 26 января 2007. Тамбов: тгмпи им. С. В. Рахманинова, 2007. С. 6-12
В. Антипов. Сергей Рахманинов и Антон Веберн // Музыка в современном мире: наука, педагогика, исполнительство. Тезисы III международной...
1. Интерфейс приложений Office 2007 iconПравове регулювання зовнішньоекономічної діяльності практикум київ 2007 Розповсюдження І тиражування без офіційного дозволу кнтеу заборонено
Практикум обговорено та схвалено на засіданні кафедри комерційного права від 01. 10. 2007 р., протокол №3 та на засіданні Методичної...
Вы можете разместить ссылку на наш сайт:
Документы


При копировании материала укажите ссылку ©ignorik.ru 2015

контакты
Документы