Лабораторная работа №1. По теме: «Графический редактор ms word» icon

Лабораторная работа №1. По теме: «Графический редактор ms word»


Скачать 49.45 Kb.
НазваниеЛабораторная работа №1. По теме: «Графический редактор ms word»
Размер49.45 Kb.
ТипЛабораторная работа

Лабораторная работа №1.

По теме: «Графический редактор MS Word».


Задание№1. Ввод и редактирование текста, определение режимов и масштаба просмотра документа. Гиперссылки

Для выполнения работы необходимо выполнить следующие действия.

  1. Запустите Microsoft Word, щелкнув кнопку «Пуск», выбрав в меню Пуск пункт Программы, а затем в списке программ -Microsoft Word.

  2. Создайте новый файл документа, щелкнув пиктограмму ) панели инструментов Стандартная.

  3. Введите следующий текст:



  1. Запишите документ на диск D: в папке НОМЕ под именем Пример1.DOC,   для чего выполните команду Файл-Сохранить как. В диалоговом окне Сохранение документа в поле Папка откройте диск D:, папку НОМЕ, в поле Имя файла задайте имя Пример1, откройте список типов в поле Тип файла и выберите тип Документ Word, после чего щелкните кнопку «Сохранить».

  2. Закройте файл документа командой Закрыть меню Файл.

  3. Вновь откройте файл Пример1.doc, открыв в области задач панель Создание документа и выбрав файл npHMepl.doc в списке недавно редактированных документов.

  4. Добавьте текст:

 

  1. Для добавления гиперссылки на файл выделите текст «создание и обработка таблиц», в меню Вставка выберите команду Гиперссылка, затем в окне Добавление гиперссылки, щелкнув кнопку «Файл», в окне Связать с файлом выберите нужную папку и файл, на который будет выполняться переход при щелчке по данному тексту, и щелкните кнопку «ОК».

  2. Создайте закладку в текущем документе в начале абзаца «Текстовым процессором обычно называют мощный текстовый редактор», для чего, указав место закладки, выберите в меню Вставка команду Закладка. В окне Закладка введите имя закладки, например Закладка1, и щелкните кнопку «Добавить».

 

  1. Перейдите в конец документа и добавьте гиперссылку к созданной в п. 9. закладке, для чего, выделив текст «проверка правописания», в меню Вставка выберите команду Гиперссылка, затем в окне Добавление гиперссылки, щелкнув кнопку Закладка, далее в окне Выбор места в документе выберите нужную закладку и щелкните «ОК».

  2. Проверьте действие созданных в п.8-10. гиперссылок, для чего, щелкнув мышью по выделенному тексту гиперссылки, проверьте правильность перехода по гиперссылке.

  3. Удалите гиперссылку, для чего, указав гиперссылку, щелчком правой кнопки мыши откройте контекстное меню и выберите в нем команду Удалить гиперссылку.

  4. Сохраните файл под тем же именем командой Файл-Сохранить.

  5. Установите следующие параметры страницы для всего документа:

·         ориентация бумаги: книжная

·         размеры полей: Верхнее и Нижнее - 2 см, Левое - 3 см, Правое - 1 см

·         различать колонтитулы четных и нечетных страниц.

Для изменения параметров страницы выполните команду ^ Параметры страницы в меню Файл. На вкладке Поля в поле Ориентация включите параметр Книжная, задайте указанные значения полей, на вкладке Источник бумаги включите опцию Различать колонтитулы четных и нечетных страниц. Включите применение указанных параметров, выбрав в поле Применить вариант Ко всему документу и завершите изменение параметров страницы, щелкнув кнопку «ОК».

  1. Выбирая в меню ^ Вид команды: Обычный, Веб-документ, Разметка страницы, Структура, Во весь экран, пронаблюдайте изменение вида документа в различных режимах просмотра.

  2. Щелкнув кнопку «Масштаб» на панели инструментов Стандартная или выбрав в меню ^ Вид команду Масштаб, задайте следующие масштабы изображения документа на экране: 100%, 200%,50%, По ширине страницы, Целая страница, Две страницы и пронаблюдайте изображение документа с различным масштабом.

 

  1. Перейдите в режим предварительного просмотра документа перед печатью, выполнив команду ^ Предварительный просмотр в меню Файл или щелкнув по соответствующей пиктограмме в панели инструментов Стандартная. Щелкнув мышью кнопку «Несколько страниц» в панели инструментов окна просмотра, задайте масштаб просмотра 4-й страницы. Щелкнув мышью на странице документа, увеличьте масштаб изображения документа до 100%.Еще раз щелкнув мышью по странице документа, выключите увеличение масштаба изображения документа. Закройте окно просмотра документа перед печатью, щелкнув кнопку «Закрыть».

  2. Закройте файл документа, сохранив внесенные изменения.

  3. Используя задачу Поиск, найдите файл Пример1.doc. Для этого, открыв область задач, выберите в ней задачу Поиск и задайте в поле Текст имя искомого файла, затем в поле Область поиска отметьте диск, на котором выполните поиск файла, и щелкните кнопку «Найти». По окончании поиска укажите в поле найденных файлов на файл Пример1.doc и, дважды щелкнув на нем левой кнопкой мыши, откройте файл для редактирования.

  4. Выполните перемещения по документу, проверив действия комбинаций клавиш: Home, End, Ctrl+PageUp, Ctrl+PageDown,Ctrl+Home, Ctrl+End.

  5. Найдите и выделите в тексте слова: символ, текст, абзац, таблиц, процессор, первую строку, первые 2 строки, первый абзац, весь текст.

  6. Скопируйте первый абзац в конец текста. Выделите его и удалите, нажав клавишу Delete.

  7. Отмените последнюю выполненную команду (удаление), используя команду Правка-Отменить или кнопку «Отменить» на панели инструментов Стандартная.

  8. Восстановите операцию Удаление командой Правка-Повторить или кнопкой «Вернуть» на панели инструментов Стандартная.

  9. Проверьте орфографию, используя команду Сервис-Правописание.

  10. Расставьте переносы в словах, для чего выберите в меню ^ Сервис команду Язык-Расстановка переносов, затем установите в окне Расстановка переносов флажок Автоматическая расстановка переносов и задайте ширину зоны переноса слов 0,3 см. Щелкнув кнопку «ОК», примените установленные правила переноса слов.

  11. Завершите работу Microsoft Word, сохранив изменения в документе Пример1.doc.

  12. Для завершения работы процессора Word вы можете воспользоваться любым из стандартных способов, например, нажав комбинацию клавиш AIt+F4 или щелкнув мышкой по кнопке закрытия окна Word.

 

Задание№2. Форматирование текста

Для выполнения работы необходимо выполнить следующую последовательность действий.

1.    Откройте файл Пример1.doc из папки D:\HOME.

2.    Выделите весь документ, выберите для него командой Формат-Шрифт шрифт Times New Roman Cyr размером 12 пунктов и выровняйте текст, щелкнув по пиктограмме По ширине на панели инструментов Форматирование.

3.    Выделите абзацы:

набор текста;

редактирование;

орфографический контроль, форматирование текста, разметка страниц;

печать (просмотр перед печатью текста на экране, печать на бумаге).

Оформите выделенный текст в виде маркированного списка, щелкнув кнопку «Маркеры» на панели инструментов Форматирование.

Аналогично оформите абзацы:

·         форматирование символов (использование различных шрифтов и начертаний);

·         форматирование абзацев (выравнивание по ширине страницы и автоматический перенос слов);

·         оформление страниц (автоматическая нумерация, ввод колонтитулов и сносок);

·         оформление документа (автоматическое построение оглавлений и указателей);

·         создание и обработка таблиц;

·         проверка правописания и т. д.

4.    Отформатируйте абзац, начинающийся со слов «Текстовым процессором обычно называют ...», задав следующие параметры: выравнивание По ширине, отступы слева и справа 1 см, отступ в первой строке на 1,5 см, интервал перед абзацем 12 пунктов, после - 6 пунктов, междустрочный интервал Полуторный. Для этого установите курсор в абзац, в меню Формат выберите команду Абзац, в диалоговом окне Абзац на вкладке Отступы и интервалы задайте указанные параметры и щелкните кнопку «ОК» для их применения.

5.    Проверьте расположение текста на листе, перейдя в режим предварительного просмотра перед печатью.

6.    Установите курсор в первый абзац и задайте ему стиль Заголовок 1, для чего, щелкнув в окне стилей на панели Форматирование, выберите из списка стиль Заголовок 1. Оформите абзац текста «В процессе подготовки текстовых документов можно выделить следующие этапы:» стилем Заголовок 2.

7.    Измените стиль Заголовок 2, задав ему шрифт Courier New размером 16 пунктов и границу Рамка с тенью с заливкой серым цветом заполнением 5 %.

Для этого в меню Формат выберите команду Стиль. В окне ^ Стиль выберите Заголовок 2 в поле Стили и щелкните кнопку «Изменить». В окне Изменение стиля, щелкнув кнопку «Формат», выберите Границы. В окне Границы и заливка на вкладке Граница в поле Тип выберите тень, линию, цвет и ширину, на вкладке Заливка выберите узор 5% серый, цвет фона Бирюзовый, в поле Применить к задайте область применения форматирования к абзацу.

Завершите задание типа границы и заливки, щелкнув кнопку «ОК». Затем закройте окно ^ Изменение стиля. В окне Стиль щелкните кнопку «Применить». Посмотрите, как изменилось оформление абзаца текста «В процессе подготовки текстовых документов можно выделить следующие этапы:» в связи с изменением стиля Заголовок 2.

8.    Оформите абзац, начинающийся с текста «Текстовым процессором обычно называют мощный текстовый редактор...» в две колонки одинаковой ширины с разделителем и промежутком между колонками шириной 1 см.

Для этого выделите абзац, дважды щелкнув мышкой на поле слева от абзаца, затем в меню ^ Формат выберите команду Колонки. В диалоговом окне Колонки определите тип две колонки равной ширины, включите параметр Разделитель, в поле Ширина и промежуток задайте промежуток между колонками 1 см.

В поле Применить выберите вариант К выделенному тексту. Щелкнув «ОК», завершите форматирование абзаца и просмотрите результат.

9.    Сохраните отформатированный документ в папке D:\HOMEпод именем Пример2.doc, используя команду Файл-Сохранить как.

 

Задание №3. Вставка графических объектов. Печать документа

Для выполнения работы необходимо выполнить следующую последовательность действий.

1.    Запустите Word и откройте файл Пример2.doc из папки D:\HOME.

2.    Вставьте в первый абзац рисунок из Microsoft Clip Gallery. Для этого выберите в меню Вставка команду Рисунок-Картинки. В панели задачи Вставка картинки выберите в качестве источника картинки Коллекция картинок. После этого в окне Избранное - Коллекция картинок (Microsoft) выберите папку Коллекция картинок Microsoft Office, в списке коллекций выберите любую категорию и выделите клип, который нужно вставить в открытый документ, например, Домашнее хозяйство - Будильник. Перетащите клип в открытый документ.

Используя маркеры на контурной рамке рисунка, уменьшите его размеры. Используя инструменты панели Настройка изображения, измените контрастность и яркость изображения. Щелкнув кнопку «Обтекание текстом», задайте обтекание текстом по контуру рисунка. Щелкнув на панели Настройка изображения кнопку «Формат рисунка», откройте диалоговое окно Формат рисунка, выберите в нем вкладку Цвета и линии и задайте цвет заливки, включив полупрозрачный режим заливки. Щелкнув кнопку «Обрезка», задайте обрезку рисунка справа и сверху.

Щелкнув кнопку «Цвет», просмотрите варианты изображения рисунка: Оттенки серого, Черно/белое, Преобразовать рисунок в подложку.

3.    Перейдите в режим предварительного просмотра документа перед печатью, для чего щелкните кнопку «Предварительный просмотр» на панели инструментов Стандартная. Просмотрев, как выглядит документ с подложкой, закройте окно просмотра перед печатью.

4.    Вставьте в последний абзац рисунок из файла, для чего, указав место вставки, в меню ^ Вставка выберите команду Рисунок, а затем - команду Из файла. В диалоговом окне Добавление рисунка откройте папку и выберите файл, в котором содержится нужный рисунок. Дважды щелкнув файл, вставьте рисунок в документ.

Примечание. По умолчанию Microsoft Word внедряет рисунки в документ. Можно уменьшить размер файла путем связывания рисунка. В диалоговом окне Добавление рисунка (меню Вставка, подменю Из файла) щелкните стрелку, расположенную справа от кнопки «Вставить», а затем выберите команду Связать с файлом.

Чтобы вставить рисунок как перемещаемый, т. е. вставить в графический слой, что позволяет задать его точное положение на странице и поместить впереди или позади текста и других объектов, щелкнув на рисунке правой кнопкой мыши, откройте контекстное меню и выберите в нем команду Формат рисунка. На вкладке Положение окна Формат рисунка установите флажок Перед текстом.

Откройте панель Настройка изображения и, щелкнув кнопку «Обтекание текстом», выберите вариант обтекания рисунка текстом ^ Вокруг рамки. Закройте окно Формат рисунка и просмотрите результат изменения параметров форматирования рисунка. Выделите рисунок мышкой и, прижав левую кнопку мыши, перетащите на середину строки, наблюдая, как текст обтекает рисунок.

Уменьшите размеры рисунка.

5.    Добавьте название к рисунку, для чего, выделив рисунок, в меню ^ Вставка выберите команду Ссылка, а затем - команду Название. После этого откроется диалоговое окно Название. В списке Подпись выберите элемент, для которого требуется создать название, в данном случае рисунок. В списке Положение выберите вариант расположения подписи, например, Под выделенным объектом, и щелкните «ОК».

6.    Вставьте в конец документа объект WordArt, для чего в меню ^ Вставка выберите команду Рисунок-Объект WordArt или щелкните кнопку «Добавить объект WordArt» на панели инструментов Рисование. Выберите стиль надписи, задайте текст, определите шрифт, размер символов и щелкните «ОК». Используя инструменты на панели WordArt, задайте нужный эффект (например: измените форму объекта, добавьте к тексту тень, поверните его на 30° против часовой стрелки,   измените межсимвольный интервал). Используя кнопку «Формат объекта», задайте заливку в два цвета с вертикальной штриховкой.

7.    Вставьте в текст автофигуры: звезды, выноски, фигурные стрелки, для чего выберите в меню ^ Вставка команду Рисунок-Автофигуры. После этого на экране раскроется панель инструментов Автофигуры. Выбирая из панели нужный тип автофигуры, укажите место вставки в документ и задайте ее размер, параметры контура и заливки.

8.    Используя инструменты панели Рисование, нарисуйте ваш компьютер. На экране видеомонитора напечатайте любой текст.

9.    Вставьте в конец документа дату и время, для чего в меню Вставка выберите команду Дата и время, а затем, выбрав нужный формат, щелкните кнопку «ОК».

10. Вставьте обычные сноски на слова: проза, текстовые процессоры, форматирование символов. Для вставки сноски на слово«проза» установите курсор на конец слова, выберите в меню Вставка команду Ссылка-Сноска, затем выберите положение сноски Внизу страницы. Щелкнув кнопку «Вставить», введите текст сноски в область сносок внизу страницы. Для возврата к основному тексту документа щелкните его. Аналогично введите сноски на слова «текстовые процессоры», «форматирование символов».

11. Пронумеруйте страницы в документе командой Вставка-Номера страниц. В окне Номера страниц определите положение номера Вверху страницы, выравнивание Снаружи, выключите флажок Номер на первой странице. Щелкнув кнопку «Формат»,определите формат номера и укажите, с какого номера начать нумерацию страниц данного документа. Щелкнув «ОК», закройте окно формата страниц и окно Номера страниц.

12. Просмотрите справку о создании колонтитулов, для чего, вызвав справку Word, на вкладке ^ Мастер ответов задайте образ поиска «колонтитулы» и щелкните кнопку «Найти». В списке найденных разделов щелкните ссылку Вставка колонтитулов.

Прочитав справку о различных способах вставки колонтитулов, сверните окно справки.

Вставьте в верхний колонтитул текущую дату, текст «Пример верхнего колонтитула» и любой рисунок, для чего выберите команду Колонтитулы в меню Вид. После этого в окне редактора откроется область колонтитула для редактирования, и появится панель инструментов Колонтитулы. Для создания верхнего колонтитула введите текст «Пример верхнего колонтитула» и рисунок в область верхнего колонтитула. Чтобы вставить текущую дату, укажите место в колонтитуле и нажмите кнопку «Дата» на панели инструментов Колонтитулы. По окончании редактирования колонтитула нажмите кнопку «Закрыть» на панели инструментов Колонтитулы.

13. Перейдите в режим предварительного просмотра документа перед печатью, для чего, щелкнув кнопку «Предварительный просмотр» на панели инструментов Стандартная, посмотрите, как выглядит документ с колонтитулом и подложкой. Закройте окно просмотра перед печатью.

14. Завершите работу текстового редактора, сохранив файл под тем же именем.


 Задание№4. Редактор формул Microsoft Equation

Предварительная подготовка. Для выполнения заданий данной работы нужно, чтобы в Microsoft Office был установлен компонент Microsoft Equation.

1.    Запустите Word, создайте новый документ и введите в него следующий текст:




2.    Вставьте в документ формулу, для чего, установив курсор в конец текста, выберите в меню Вставка команду Объект. В окне Вставка объекта выберите вкладку Создание, в списке вставляемых типов объектов выберите Microsoft Equation и щелкните кнопку «ОК». После этого на экране развернется панель инструментов Формула, в которой имеются две строки инструментов. В верхней строке панели можно выбрать более чем 150 математических символов. В ее нижней строке содержатся шаблоны и наборы, в которых можно выбирать специальные символы (дроби, интегралы, суммы и так далее).

Примечание. В некоторых случаях формулу нельзя вставить в виде перемещаемого объекта. Например, когда формула находится в ячейке таблицы или при преобразовании документа Word в страницу Web следует снять флажок Поверх текста, чтобы формула стала встроенной.

Выбирая символы на панели инструментов Формула и введя переменные и числа, создайте следующую формулу:



3.    Откройте справку редактора формул, для чего в меню ^ Справка выберите команду Справка: Microsoft Word. В окне справки на вкладке Содержание откройте раздел Обработка данных, подраздел Использование уравнений. Просмотрев справочную информацию по темам: Вставка формулы, Изменение формулы, закройте окно справки.

4.    Завершите редактирование формул и вернитесь в редактор Word, щелкнув документ Word.

5.    Измените формулу, заменив функции cos(x) на sin(x), для чего дважды щелкните формулу левой кнопкой мыши для вызова ее в окно редактора формул. Используйте команды панели инструментов Формула для изменения формулы. Чтобы возвратиться в Word, щелкните документ.

6.    Завершите работу текстового редактора, не сохраняя файл.

 

 Задание№5. Таблицы в текстовом редакторе Word

Для создания и оформления таблицы необходимо выполнить следующую последовательность действий.

1.    Запустите Word и создайте новый файл.

2.    Создайте таблицу для записи расписания занятий на неделю следующего вида.

День

 

Предмет

День

 

Предмет

Понедельник

1

 

Четверг

1

 

2

 

2

 

3

 

3

 

4

 

4

 

5

 

5

 

6

 

6

 

Вторник

1

 

Пятница

1

 

2

 

2

 

3

 

3

 

4

 

4

 

5

 

5

 

6

 

6

 

Среда

1

 

Суббота

1

 

2

 

2

 

3

 

3

 

4

 

4

 

5

 

5

 

6

 

6

 

Для создания таблицы укажите курсором место размещения таблицы в документе и, нажав кнопку «Добавить таблицу» в панели инструментов Стандартная, передвигайте указатель по сетке, пока не будет выделено нужное количество строк (19) и столбцов (6), а затем сделайте щелчок мышью.

Объедините ячейки для записи дня недели и, выбрав команду ^ Направление текста в меню Формат, задайте в них вертикальную ориентацию текста. Перетащив мышкой границы столбцов, задайте размеры столбцов.

3.    Оформите таблицу, задав границы рамок, как указано в примере таблицы. Используя команду ^ Границы и заливки в меню Формат, залейте ячейки с записью дней недели избранным вами цветом; залейте заголовок таблицы с заполнением на 15% узором желтого цвета на фоне бирюзового цвета.

4.    Перейдите в конец документа и введите список учащихсяиз пяти фамилий:

^ Яковлев

Беляев

Иванов

Абрамов

Савичев

5.    Выделите данный список и отсортируйте его командой Сортировка в меню Таблица. В диалоговом окне Сортировка текста выберите вариант сортировки абзацев по возрастанию. Создайте из данного списка таблицу, выбрав в меню Таблица команду Преобразовать - Текст в таблицу и указав в диалоговом окне Преобразовать в таблицу число столбцов 1, ширина столбца 3 см, выбрав в качестве разделителя знак абзаца.

6.    Выделите столбец таблицы с фамилиями и добавьте столбец слева, выбрав в меню Таблица команду Вставить-Столбцы слева. Задайте левому столбцу ширину 1 см.

7.    Выделите первую строку и добавьте строку сверху, выбрав в меню Таблица команду Вставить-Строки выше. Введите в первую строку таблицы заголовок : № п/п    Фамилии.

8.    Выделив столбец Фамилии, вставьте новый столбец и переместите в него текст из столбца Фамилии. Для этого выделите текст в столбце Фамилии, не выделяя символ ячейки, и перетащите его мышью во второй столбец.

9.    Задайте третьему столбцу заголовок Рост и ширину 1,5 см.

10. Проставьте в столбце № п/п порядковые номера: 1,2,3,4,5.Заполните столбец Рост примерными значениями роста, например: 168, 173, 182, 177, 172.

11. Используя инструмент Нарисовать таблицу, добавьте строку после нижней строки таблицы, для чего выберите в меню Таблица команду Нарисовать таблицу или щелкните одноименную кнопку в панели инструментов Стандартная. После этого указатель мыши изменится на перо. Переместите перо из одного угла добавляемой строки в другой. Затем прорисуйте границу, разделяющую столбец Фамилии и Рост. Добавьте еще две таких строки после нижней строки таблицы.

12. В левой части добавленных строк введите тексты: Самый большой рост, Самый маленький рост, Средний рост.

13. В соответствующие ячейки столбца Рост вставьте формулы расчета максимального, минимального и среднего роста. Для вставки формулы укажите ячейку и выберите в меню Таблица команду Формула, а затем в окне Формула впишите соответственно формулы: ^ =МАХ(С2:С6), =MIN(C2:C6), =AVERAGE(C2:C6)

14. Выделите столбец Рост и отцентрируйте его содержимое.

15. Выделите всю таблицу и примените к ее содержимому шрифт Courier New Cyr 12 п. В случае необходимости увеличьте с помощью мыши ширину столбцов.

16. Выделите всю таблицу и выполните для нее оформление, для чего выберите в меню Таблица команду Автоформат и задайте вариант оформления Сетка таблицы 8.

17. Выделите всю таблицу и, щелкнув кнопку «По центру» на панели Форматирование, отцентрируйте ее на странице.

18. Проверьте расположение таблицы в тексте командой Файл-Предварительный просмотр. Таблица будет выглядеть примерно так:

№ п/п

Фамилии

Рост

1

Абрамов

168

2

Беляев

173

3

Иванов

182

4

Савичев

177

5

Яковлев

172

Самый большой рост

182

Самый маленький рост

168

Средний рост

174,4

19. Сохраните документ в папке D:\HOME под именем Пример3.doc, используя команду Файл-Сохранить как, и завершите работу редактора.

 





Похожие:

Лабораторная работа №1. По теме: «Графический редактор ms word» iconЛабораторная работа №1. По теме: «Графический редактор ms word»
Задание№1. Ввод и редактирование текста, определение режимов и масштаба просмотра документа. Гиперссылки
Лабораторная работа №1. По теме: «Графический редактор ms word» iconПрактическая работа №12 «Microsoft Word. Вставка и редактор формул» Выполнив данную практическую работу, вы научитесь
Использовать встроенный в текстовый процессор Word редактор формул Microsoft Equation, набор математических формул
Лабораторная работа №1. По теме: «Графический редактор ms word» iconЛабораторная работа №2 Создание и редактирование диаграмм в документах word
В состав Word входит программа создания диаграмм Microsoft Graph, включающая почти все возможности наиболее универсальной программы...
Лабораторная работа №1. По теме: «Графический редактор ms word» iconЛабораторная работа №29 Тема: Зачетная работа по теме: «Учет с подотчетными лицами»

Лабораторная работа №1. По теме: «Графический редактор ms word» iconНа дипломную работу студента гбоу спо «Уфимский торгово-экономический колледж»
Представленная дипломная работа по теме содержит листов и графический материал (со схемами, графиками, диаграммами, таблицами) на...
Лабораторная работа №1. По теме: «Графический редактор ms word» iconПрактическая работа №11 Microsoft Word. «Рисование в документе»
Познакомитесь с основными приемами работы со встроенным в ms word графическим векторным редактором
Лабораторная работа №1. По теме: «Графический редактор ms word» iconРеферат по дисциплине «Информатика» На тему: «Циклические алгоритмы, Графический редактор Paint»
Государственное обзразовательное учреждение высшего проффесионального образования
Лабораторная работа №1. По теме: «Графический редактор ms word» iconКонтрольная работа оформляется на листах формата А4, по установленным стандартам: текстовый редактор Microsoft Word (версия 0 и выше); поля: справа 15 мм.
Цель выполнения контрольной работы заключается в укреплении и углублении теоретических знаний и практических навыков, полученных...
Лабораторная работа №1. По теме: «Графический редактор ms word» iconПрактическая работа №5 Microsoft Word. «Ms word. Абзацные отступы и интервалы» Выполнив данную практическую работу, вы научитесь
Прежде чем форматировать абзацы, необходимо различать понятия конец строки внутри абзаца и конец абзаца
Лабораторная работа №1. По теме: «Графический редактор ms word» iconПрактическая работа №13 Тема : Microsoft Word. Внедрение рисунков и рисование схем
Используя палитру файлов мультимедиа и других возможностей ms word (Рисунок, Картинка, WordArt и т п.) создать поздравительную открытку...
Лабораторная работа №1. По теме: «Графический редактор ms word» iconСоздание общей папки (каталога) в сети
Ос windows xp (Пуск\Microsoft Word или Пуск\Все программы\Microsoft Office\Microsoft Office Word 2003) или текстовый редактор Блокнот...
Вы можете разместить ссылку на наш сайт:
Документы


При копировании материала укажите ссылку ©ignorik.ru 2015

контакты
Документы